Forum du 205 GTI Club de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Tombola du 40ème anniversaire de la 205 GTI
Pour jouer, cliquez ICI
Derniers sujets
Avril 2024
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
2930     

Calendrier

Twitter
Rechercher
Résultats par :
Recherche avancée
Aller en bas
avatar
Banou
Messages : 67
Date d'inscription : 24/09/2022
Age : 43

Problème démarrage  Empty Problème démarrage

Dim 1 Jan - 14:23
Bonjour à tous et bonne année !
Ma 205 gti 1.6l 115cv a démarré ce matin. J’ai roulé un petit quart d’heure. Je l’ai garé et au moment de repartir impossible de redémarrer. J’ai l’impression que ça vient du démarreur car il n’y a plus le bruit de démarrage. J’ai testé une booster de batterie et rien… Pensez vous que je puisse la démarrer en la poussant en descente avec 1ere vitesse engagée? Merci pour vos conseils.
rom58
rom58
Pilote des Sorties
Messages : 3060
Date d'inscription : 27/10/2020
Age : 40

Problème démarrage  Empty Re: Problème démarrage

Dim 1 Jan - 16:36
cc oui tu peux la pousser sa coute rien en 2 eme, regarde tes masses de batterie, contrôle les file regarde que tous est bien branché tape sur la bobine.....

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58
avatar
Banou
Messages : 67
Date d'inscription : 24/09/2022
Age : 43

Problème démarrage  Empty Re: Problème démarrage

Dim 1 Jan - 17:16
Merci mais où est la bobine / le démarreur pour taper dessus ?
rom58
rom58
Pilote des Sorties
Messages : 3060
Date d'inscription : 27/10/2020
Age : 40

Problème démarrage  Empty Re: Problème démarrage

Dim 1 Jan - 20:15
Problème démarrage  Pe290310

le solénoïde est la petite partie

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58
avatar
Banou
Messages : 67
Date d'inscription : 24/09/2022
Age : 43

Problème démarrage  Empty Re: Problème démarrage

Ven 13 Jan - 13:34
Bonjour à tous,
J’avais publié un post il y a 15 jours car ma 205 gti 1.6 115 ne démarre plus. J’avais roulé 10 minutes un matin avec démarrage nickel… puis au moment de repartir impossible de démarrer.

J’ai maintenant réussi à démarrer en descente en 3eme et ramener la voiture à son garage. Cependant elle ne démarre plus toute seule malheureusement. Je suis donc bloqué en panne même si elle est au garage. Que puis je faire ? J’ai testé de tapoter sur le démarreur via le manche d’un marteau et en poussant la clé pour tenter de démarrer mais rien n’y fait.
Merci pour vos conseils.
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum