Forum du 205 GTI Club de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Novembre 2021
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
2930     

Calendrier

Rechercher
Résultats par :
Recherche avancée
-50%
Le deal à ne pas rater :
Casque Pro Gaming HyperX Cloud Alpha Noir et Rouge à moitié prix
49.99 € 99.99 €
Voir le deal

Aller en bas
avatar
Kimki
Messages : 10
Date d'inscription : 13/11/2021
Age : 40

Résolu - Problème clignotant avec les feux  Empty Résolu - Problème clignotant avec les feux

Sam 13 Nov - 23:03
Bonjour à tous.

Je me permets de vous solliciter concernant mon problème.

Fonctionnement clignotant avant gauche.

Je m’explique.

Les feux de détresses fonctionnent parfaitement.
Les clignotants aussi, droite, gauche, aucun soucis.

Mais lorsque les veilleuses sont allumées, ou les feux de croisement, le clignotant avant gauche ne fonctionne plus…
En fait, dès que les veilleuses sont en marche, l’ampoule du clignotant avant gauche rougie légèrement. Comme si il y avait un courant résiduel qui parvenait au clignotant…
En mesurant aux bornes du connecteur du clignotant, j’ai une tension de 7,6V environ…

Les masses, à gauches et à droite du radiateur ont été vérifiées et remis en état, le connecteur du clignotant aussi…
Et la… je ne sais plus trop où chercher… les fils partent dans le faisceau, et sont en bon état, jusqu’au faisceau en tout cas…

Si jamais vous avez une idée d’où orienter mes recherches… toute aide est la bienvenue.

Merci d’avance.


Dernière édition par Kimki le Mar 16 Nov - 0:18, édité 1 fois
rom58
rom58
Pilote des Sorties
Messages : 1603
Date d'inscription : 27/10/2020
Age : 38

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Dim 14 Nov - 9:26
Hello des fils dénudé qui se touche

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58

Kimki aime ce message

avatar
dominique
Membre du Club
Messages : 123
Date d'inscription : 01/11/2020
Age : 56

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Dim 14 Nov - 11:10
salut
regarde le bornier P706C situé dans le boitier de connexion et fusible ; l'alimentation du clignotant est sur le numéro 5 , la veilleuse sur le 2 et le feux de route sur le 4 ; peut être un faux contact entre ces bornes ; et aussi tout simplement ton comodo ; il fait les clignotants et les feux , c'est le plus rapide à changer c'est une pièce d'usure ; le mien m'a fait fondre le faisceau ...

Kimki aime ce message

avatar
Kimki
Messages : 10
Date d'inscription : 13/11/2021
Age : 40

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Dim 14 Nov - 16:27
rom58 a écrit:Hello des fils dénudé qui se touche
C’est effectivement à quoi je pense… mais le problème c’est de trouver où 😂
avatar
Kimki
Messages : 10
Date d'inscription : 13/11/2021
Age : 40

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Dim 14 Nov - 16:37
dominique a écrit:salut
regarde le bornier P706C situé dans le boitier de connexion et fusible ; l'alimentation du clignotant est sur le numéro 5 , la veilleuse sur le 2 et le feux de route sur le 4 ; peut être un faux contact entre ces bornes ; et aussi tout simplement ton comodo ; il fait les clignotants et les feux  , c'est le plus rapide à changer c'est une pièce d'usure ; le mien m'a fait fondre le faisceau ...

Merci pour ces infos.
Je ne sais pas lequel est le P706C… je suis en plein recherche
J’ai démonté le comodo pour voir, 1ère mauvaise surprise, mais rien à voir… Enfin bon… au moins c’est refait propre !

https://i.servimg.com/u/f55/20/38/52/28/69c03610.jpg

https://i.servimg.com/u/f55/20/38/52/28/394c0910.jpg

Plus qu’à trouver un commodo pour tester…

Bien que je viens de me rendre compte qu’en mettant les veilleuses, à l’arrière gauche elle ne s’illumine qu’un tout petit peu…

Et j’ai par accident appuyé sur le bouton des feux de détresse, contact coupe… j’ai le voyant veilleuse qui clignote très légèrement en même temps que les clignos, et j’ai le bip bip qui rententit, celui pour ne pa ma oublier d’éteindre les feux en coupant le contact… 😂

Je pense que tout est lié… c’est pas possible autrement d’être aussi malchanceux 😂
avatar
Kimki
Messages : 10
Date d'inscription : 13/11/2021
Age : 40

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Mar 16 Nov - 0:23
Et bien voilà... Une mauvaise connexion dans le feu arrière gauche...
J'ai réussis à déconnecter le P706B de la platine... Et en mettant les veilleuse, encore le voyant du cligno gauche allumé. J'ai déconnecté le bouton du feu de détresse, idem. Il ne restait plus que le comodo ou le faisceau arrière de la voiture.
N'ayant pas encore réceptionné le comodo, je me suis penché sur le feu arrière. En le débranchant, le voyant a disparu au tableau de bord...J'ai donc nettoyé et désoxydé au max tous les connecteurs et par magie, tout fonctionne à nouveau correctement...
Encore 2 / 3 connexions à finaliser et fiabiliser et se sera bon... Youpiiii...

Merci à tous pour votre aide. Ca fait du bien de se sentir moins seul :)
rom58
rom58
Pilote des Sorties
Messages : 1603
Date d'inscription : 27/10/2020
Age : 38

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Mar 16 Nov - 5:48
Hello un conseil remplace tes ampoules

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58

Kimki aime ce message

avatar
dominique
Membre du Club
Messages : 123
Date d'inscription : 01/11/2020
Age : 56

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Mar 16 Nov - 6:14
Jap bravo

Kimki aime ce message

avatar
Kimki
Messages : 10
Date d'inscription : 13/11/2021
Age : 40

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Mar 16 Nov - 10:20
J’ai déjà contrôlé mes ampoules, elles n’étaient pas vieilles. Pas noircies, pas oxydées, RAS.
Il m’en manquait juste une à l’arrière, je vais aller en chercher 2 à midi en faisant les courses 😉
Contenu sponsorisé

Résolu - Problème clignotant avec les feux  Empty Re: Résolu - Problème clignotant avec les feux

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum