Forum du 205 GTI Club de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Rechercher
Résultats par :
Recherche avancée
Janvier 2021
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier

Les posteurs les plus actifs du mois
78 Messages - 23%
71 Messages - 21%
52 Messages - 16%
48 Messages - 14%
23 Messages - 7%
18 Messages - 5%
14 Messages - 4%
12 Messages - 4%
9 Messages - 3%
9 Messages - 3%
-10%
Le deal à ne pas rater :
-30€ sur Apple Watch SE (GPS, 40 mm)
269 € 299 €
Voir le deal

Aller en bas
pierre62217
pierre62217
Membre du Club en cours de restauration
Messages : 685
Date d'inscription : 02/11/2020
Age : 47

essence qui s'évapore suite intervention circuit injection Empty essence qui s'évapore suite intervention circuit injection

le Mar 8 Déc - 18:13
Bonjour,
Depuis que je suis intervenu sur le circuit d'injection de ma GTi, elle ne démarre qu'au 3è coup de démarreur. Moteur froid ou chaud (après 1 heure à l'arrêt)
Néanmoins, dès que le moteur est lancé, il tourne bien (ralenti normal et stable, couple correct, montée dans les tours correct, roulage fluide....)

ça m’amène à penser que l'essence s'évapore du circuit d'injection.

Mon intervention était dû à un autre problème de démarrage (pompe à essence HS), qui en a entraîné un autre (saletés dans injecteurs).
La recherche de panne m'a obligé à démonter tous les éléments situées entre le réservoir et la culasse.

Voici la liste des éléments changés :
- Pompe à essence
- Filtre à essence
- Joins d'entrée/sortie de Filtre à essence
- Filtre à air
- Bougie
- Nettoyage des injecteurs à l'ultrason (remis en place avec un poil de graisse sur les joints)

Il n'y a aucune fuite visible, aucun suintement, aucune trace sur le sol du garage.

Merci de votre aide
pierre62217
pierre62217
Membre du Club en cours de restauration
Messages : 685
Date d'inscription : 02/11/2020
Age : 47

essence qui s'évapore suite intervention circuit injection Empty Re: essence qui s'évapore suite intervention circuit injection

le Mar 8 Déc - 18:14
salut regarde peut etre le joint du regulateur de pression d essence sur la rampe si il est en bon etat autrement la pression chute

Normalement, il y a un clapet anti-retour dans la pompe à essence, mais il se peut qu'il ne fasse plus son boulot, et il me semble que certaines personnes du forum avaient rajouté un clapet anti-retour pour justement éviter que l'essence ne redescende dans le réservoir. Tu peux le mettre après le régulateur de pression, sur la durite de retour.

Tu peux aussi avoir un injecteur qui fuit, et là, tu ne le vois pas.

Il y a un joint torique entre le régulateur et la rampe d'injection. C'est le même que les joints torique des injecteurs.

Le clapet anti-retour est intégré dans le moteur de pompe à essence, donc il est forcément neuf, mais bon :pamoi:

Si il reste de l'essence dans la rampe, c'est sur, c'est la pression qui n'y est plus.

La fuite a un injecteur n'est pas détecté avec un simple nettoyage aux ultrasons. C'est pas mauvais pour l'injecteur, mais il n'est pas testé pour autant. Il faut tester l'injecteur sur un banc (chez un pro), ou sortir ta rampe de la pipe d'admission, et essayer de faire fonctionner les injecteurs en mettant un petit bocal sous chaque injecteur, pour contrôler la forme du jet, et une fois arrêté, qu'il ne goutte pas (ATTENTION : NE PAS UTILISER LE DÉMARREUR POUR TESTER LES INJECTEURS ; mettre la pompe en direct, et commander un injecteur à la fois, avec un générateur de signaux analogique par exemple)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum