Forum du 205 GTI Club de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Tombola du 40ème anniversaire de la 205 GTI
Pour jouer, cliquez ICI
Juillet 2024
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier

Twitter
Rechercher
Résultats par :
Recherche avancée
Aller en bas
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Problème électrique

Mar 2 Nov - 11:38
Bonjour à tous

Comme expliqué sur l'ancien forum, mon fils avait des soucis électriques avec sa 309 GTI....

Pannes aléatoires, à savoir que des fois la pompe à essence n''est plus alimenté donc démarrage impossible ( Relais tachy hors de cause)

des fois le démarreur ne se lance pas (batterie hors de cause )

Après avoir explorer plusieurs pistes on s'oriente vers un problème de masse ou de neiman... opération à suivre...


et maintenant le fusible 5A des veilleuses et éclairage TBD grille de façon aléatoire aussi....

pour ce soucis, j'aurais voulu savoir si c est un problème connu ( platine fusible? mauvaise masse aux phares?) ou si c'est très rare?

et si les 2 problèmes peuvent être liés?

Merci d'avance


Dernière édition par laurent73 le Lun 8 Jan - 18:15, édité 1 fois
rom58
rom58
Pilote des Sorties
Messages : 3131
Date d'inscription : 27/10/2020
Age : 41

Problème électrique  Empty Re: Problème électrique

Mar 2 Nov - 12:42
Hello si ton fusible pete y a cours circuit des fils doive être dénudé et se touche, apres c'est un classique problème de masse sur les phares ou connecteur dévoré par l'oxydation

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Mer 3 Nov - 7:10
Merci, on va commencer par les plus simple, corrosion sur les cosses, je vous tiens au courant....
pierre62217
pierre62217
R.D. Pas de Calais
Messages : 1183
Date d'inscription : 02/11/2020
Age : 50

Problème électrique  Empty Re: Problème électrique

Mer 3 Nov - 7:34
Hello regarde aussi s'il n'y a pas de corrosion sous les platines de terre, sur les tôles de phare, ça fait la même chose

_________________
205 CTI 1,6l 105 cv 1988 - 205 GTI 1.9 130 1987 - Camaro RS 350 1970 - Caprice custom coupé 1973 400ci - Silverado 3500 crewcab 1990- C20 custom deluxe 6.2l 1983 - Harley Fatbob 2011 et quelques modernes Content
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Mer 3 Nov - 12:57
salut ; regarde le schéma élec page 28 ; le schéma est dispo sur le site dans les sujets de références mécaniques ; tu as trois éléments principaux à contrôler en priorité : l'éclairage combiné ; l'éclairage façade climatiseur et le rhéostat éclairage ; je verrais bien une liaison électrique sur les lames d'alimentation des ampoules ; par contre bon courage pour l'accès faut y aller cool avec les plastiques ; pour l'accès au climatiseur il te faut démonter la platine centrale (il y a des vis derrière les caches aérateur)
enfin une 309 Pouce il y en a 2 dans mon garage...
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Jeu 4 Nov - 1:33
la masse correspondante est la MM1 et est située dans l'aile avant droite le fil est repéré M1 couleur vj et connecte la boîte à fusible au niveau du bornier H706L position 1 ;
avec ça tu devrais avancer dans ta recherche de panne
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Ven 5 Nov - 17:35
Merci à tous, on va essayé de regarder ça ce we
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Dim 7 Nov - 20:43
bon... masse OK au niveau des ailes avants, semble OK aussi au niveau des veilleuses dans les phares....

On va poursuivre les investigations....
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Mar 8 Nov - 7:04
Avec bcp de retard...

Neiman changé, il est hors de cause aussi...

Ah petite précision, les voyants rouges d huile, d'eau et STOP restent allumés aussi moteur en marche de façon aléatoire....
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Mar 8 Nov - 19:03
salut
voir schéma 309 page 42 ; tu vas voir que pour allumer tes 3 voyants tu passes par ton mano contact pression d'huile ; c'est le seul qui fait allumer les 3 voyants ; et ou défaut de masse sur le fil 30vj
sympa les pannes élec .... tu verras le schéma tu vas le connaître par coeur
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Mar 8 Nov - 19:05
si ton mano contact se déclenche c'est peut être un défaut de pression d'huile , ton aiguille ne tombe pas à 0 ?
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Mer 9 Nov - 9:04
dominique a écrit:salut
voir schéma 309 page 42 ; tu vas voir que pour allumer tes 3 voyants tu passes par ton mano contact pression d'huile ; c'est le seul qui fait allumer les 3 voyants ; et ou défaut de masse sur le fil 30vj
sympa les pannes élec .... tu verras le schéma tu vas le connaître par coeur

Ok merci

dominique a écrit:si ton mano contact se déclenche c'est peut être un défaut de pression d'huile , ton aiguille ne tombe pas à 0 ?

Non pas de chute de pression...

Merci pour vos réponses
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Dim 12 Nov - 20:14
Comme d hab avec du retard...

On s'est occupé de la 309 ce WE, on a réglé les problèmes de fuite d huile...

4 au total !!!!
Joint de carter d'huile HS, avec le carter déformé sur le plan de joint... changé...

2 sur des colliers de serrage de mise à l'air sur le devant du moteur....

ET 1 sur le mano contact de pression d'huile....

dominique a écrit:salut
voir schéma 309 page 42 ; tu vas voir que pour allumer tes 3 voyants tu passes par ton mano contact pression d'huile ; c'est le seul qui fait allumer les 3 voyants ; et ou défaut de masse sur le fil 30vj
sympa les pannes élec .... tu verras le schéma tu vas le connaître par coeur

donc on espère que les voyants ne s'allumeront plus en même temps...

On en a profité pour changer le démarreur, on avait un doute dessus...

à suivre...
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Sam 18 Nov - 17:13
On a tjs le problème de démarrage, à savoir la pompe à essence tourne, mais le démarreur ne se lance pas... c'est aléatoire....

Si j'ai suivi vos messages, il faut qu on contrôle les connexions et masses qui sont sur cette page?

Problème électrique  Dzomar10

Problème peut être lié, dernièrement le démarreur lançait mais le moteur ne démarrait pas et si on insiste, pétard à l'échappement, donc normalement problème allumage, pareil de façon aléatoire....

est ce que la platine fusible peut mettre le bazar et causer ces problèmes?

merci d avance
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Sam 18 Nov - 19:28
salut
ça devient complexe ta panne ; j'essaierais bien en enlevant tout ce qui n'est pas indispensable pour tourner (fusible et relais) histoire d'aller à l'essentiel c'est une phase 1 ou 2 ? demain j'essaie avec la mienne et je te confirme quoi enlever ;
et quand le démarreur ne se lance pas tu as du jus qui arrive du neimann sur le démarreur (46be) ?
ton allumage est conditionné par les fils qui arrivent sur la bobine ( + et masse)
ton neimann n'est peut être pas en cause mais le fil de liaison j'ai eu le coup une fois la cosse se dessertie légèrement autour du fil et tu perds la connection ;
et t'es vraiment sûr de ta pression d'essence histoire d'éliminer d'autres hypothèses si ta pression est trop faible tu ratatouille ( base de fonctionnement pression essence et allumage )
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Dim 19 Nov - 9:28
C est une phase 2

Pour l arrivée de courant sur le démarreur, le contrôle est prévu aujourd'hui...accès difficile ;)

On va contrôler la bobine et ses fils aussi...

Sur la platine, il y a 2 relais vert à droite, seul le 2ème ( plus au centre) est excité quand on actionné la clé dans le neiman. Normal?
On a bien entendu changer les relais... sans résultat....
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Dim 19 Nov - 14:28
salut
désolé un peu lent à répondre ; tu m'as mis le doute du coup j'ai essayé ; t'inquiète ces relais n'ont aucun rapport avec le démarrage ; tu peux les enlever pour éviter tout problème tu vas démarrer tu as un relais vert en position 1 (à gauche) rien en 2 un bleu en 3 un gris en 4 et deux verts en 5 et 6 si tu as besoin mon tel 0628254008pour être synchro
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Dim 19 Nov - 15:21
ha oui tu peux aussi enlever tous les fusibles sauf celui le plus à droite(f14) alim pompe à essence , tu démarres ;
lorsque que tu essaie de démarrer et que le moteur tourne avec le démarreur est ce que le compte tour bouge légèrement ? si oui normal si non relais tachy hs
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Dim 19 Nov - 16:49
Cool merci pour les info...

Ce qu on a fait :

Il y a bien du 12V au fil 46 be quand on actionne la clé...

En désespoir de cause, on s est bricolé un bout de faisceau en partant du 46be pour tester des démarreur hors de la voiture... résultat allucinant... mes 4 démarreurs semblent HS...

J en ai retrouvé un 5 ème sur un moteur en rabe et résultat ça fonctionne... on verra à  usage...

C est pas de bol.... car les 2 derniers qu on avait monté fonctionnaient correctement... ils ont dû claquer suite à leur grand  âge...
avatar
laurent73
Messages : 30
Date d'inscription : 02/11/2021
Age : 57

Problème électrique  Empty Re: Problème électrique

Lun 8 Jan - 8:56
Qq news...

Le problème semble résolu... Elle démarre correctement à chaque fois, c était à priori bien le démarreur qui était en cause...

Avec de l essence neuve et un additif nettoyant injecteurs, ça démarre beaucoup mieux...

Merci à tous pour vos réponses...

Maintenant ça va être au tour de la 205 de se refaire une beauté...
avatar
dominique
Membre du Club
Messages : 349
Date d'inscription : 01/11/2020
Age : 58

Problème électrique  Empty Re: Problème électrique

Lun 8 Jan - 10:10
salut Pouce et en plus t'as les deux (309 et 205) au top comme moi
tu peux regarder si tes agrafes sur les plaquettes arrières sont montées en haut ou en bas ? ( j'ai refait les freins c'est juste pour être moins bête)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum