Forum du 205 GTI Club de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Mai 2022
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier

Rechercher
Résultats par :
Recherche avancée
Le deal à ne pas rater :
Cartes Pokémon – coffret ETB Astres Radieux EB10
Voir le deal

Aller en bas
avatar
Sommac75
Messages : 10
Date d'inscription : 30/04/2021
Age : 50

Démarreur qui ne fonctionne plus à chaud Empty Démarreur qui ne fonctionne plus à chaud

Mar 5 Oct - 11:30
Bonjour,

Je rencontre un soucis avec mon démarreur sur ma 205 cti 1.9l 105 qui ne fonctionne plus à chaud.

Chaque fois que je reprends la voiture au garage, elle démarre au quart de tour. Si je dois la redémarrer alors qu'elle est encore froide, le démarreur fonctionne ; mais après 10 mn de route, lorsqu'elle est chaude, lorsqu'elle cale, le démarreur ne réagit plus lorsque j'actionne la clé.

Les phares sont à pleine puissance, le voltage mesuré depuis l'allume-cigare donne des valeurs de 12,4 - 12,5 un peu faibles mais pas inquiétante.

Je redémarre sans pbm avec un chargeur mobile aux bornes de la batterie et je n'ai de pbm d'alternateur (remplacé récemment par un neuf) ; et lorsque je reprends la voiture après l'avoir stationné suffisament longtemps (moteur froid) elle redémarre sans pbm.

Un jour j'ai essayé alors qu'elle ne redémarrait pas de taper des petits coups avec un marteau sur le démarreur à chaud et celui-ci a refonctionné ; mais ca ne marche pas à chaque fois.

La batterie est neuve.

Qu'en pensez-vous ? Cela vient-il forcément du démarreur (à changer) ?

Merci d'avance et bonne journée
rom58
rom58
Pilote des Sorties
Messages : 1956
Date d'inscription : 27/10/2020
Age : 38

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Mar 5 Oct - 12:09
Hello oui il colle à chaud quand tu tape dessus sa le décoince

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58
avatar
dominique
Membre du Club
Messages : 162
Date d'inscription : 01/11/2020
Age : 56

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Mar 5 Oct - 12:15
+1 avec Romain
pierre62217
pierre62217
Membre du Club
Messages : 1070
Date d'inscription : 02/11/2020
Age : 48

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Mar 5 Oct - 12:20
Charbons et/ou solénoïde à remplacer. Ça se trouve facilement. Sinon un neuf, plus cher et pas le même aspect. Dans ce cas attention à prendre la bonne puissance
avatar
Sommac75
Messages : 10
Date d'inscription : 30/04/2021
Age : 50

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Sam 9 Oct - 13:12
Bonjour merci de ton retour

Je rebondis sur ta réponse

Quel doit on prendre comme puissance d allumeur ? Peux tu préciser ta remarque.

Encore merci
rom58
rom58
Pilote des Sorties
Messages : 1956
Date d'inscription : 27/10/2020
Age : 38

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Sam 9 Oct - 19:50
Hello tu vas chez un revendeur spécialiser tu trouveras, tu apporte le tien, en plus il procède à un échange standard

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58
pierre62217
pierre62217
Membre du Club
Messages : 1070
Date d'inscription : 02/11/2020
Age : 48

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Lun 11 Oct - 7:07
Hello il te faut un 1,1 kW
c'est dispo sur le chticomptoir. pour le changer, normalement il faut retirer l'admission : pense à prendre un joint neuf
avatar
dominique
Membre du Club
Messages : 162
Date d'inscription : 01/11/2020
Age : 56

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Lun 11 Oct - 9:50
salut
c'est du standard tu trouve chez AD ou autre fournisseurs généralistes fait le en échange standard que le dit Romain (moins cher); si t'as les mains habiles tu le démonte (vis au niveau du pignon et une patte de maintien à l'arrière) et tu le fait glisser par l'arrière ; plus rapide et sans démonter l'admission ; les nouveaux démarreurs sont plus petits (vive le progrès) mais même puissance plus légers et plus facile à mettre en place ; n'oublie pas de garder la patte de maintien arrière , elle n'est pas fournie en échange standard

rom58 aime ce message

avatar
Sommac75
Messages : 10
Date d'inscription : 30/04/2021
Age : 50

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Dim 31 Oct - 19:05
Quelques nouvelles

Je viens de me lancer dans le remplacement du démarreur par un neuf.

Je confirme ce qui a été dit : après avoir essayé le démontage sans retirer la pipe d admission j ai fini par me résoudre à démonter la pipe d admission.

Le nouveau démarreur neuf plus petit s inséré plus facilement. Le remontage des vis est simple.

Il y a un petit guide autour de l un des pas de vis de l allumeur qui permet de l insérer facilement sur le corps de la boîte de vitesse

Quelques retours d expérience :
Mon modèle de démarreur neuf ne disposait pas d une cosse de type languette métallique pour le branchement du fil d excitation mais se présentait avec une simple vis écrou
J ai du faire une petite adaptation pour raccorder un fil avec une cosse circulaire trouée côté démarreur et plate type cosse excitation classique de l autre cote
(Matériel : fil électrique semi rigide, cosses et pince à sertir) ;

En retirant la pipe d admission et après avoir regardé la vidéo de la clé de 13, je n ai pas réussi à retirer l ancien joint qui était vraiment collé mais en bon état ( pas de partie qui partait en lambeau )
J ai hésité à refermer tel quel en me disant que l étanchéité serait conservée et puis finalement j ai pris le parti de rajouter le joint neuf par dessus sans gratter.
J ai vraiment été surpris par la difficulté à retirer l ancien joint ; je serais curieux de savoir comment le retirer rapidement sans habiter le plan de joint ; à la dremel ?
Heureusement qu il n est pas parti en miettes

Autre remarque : je n avais pas purgé le circuit de refroidissement donc lorsque j ai retiré la pipe le liquide est sorti depuis les deux trous présents sur la culasse et ça m a
Fait une belle flaque sous la voiture. La clé de 13 avait pourtant prévenu … mais bon c est en forgeant …

J en ai profité pour remplacer la sonde de pression (la petite) et son joint cuivre car de l huile fuyait à ce niveau sur la culasse ( on voyait les coulées et les restes de gras autour de celle-ci) ; je n ai pas pu confirmer que cela ne provenait que du joint ou bien de la sonde alors j ai changé les deux. Plus de fuite depuis. Il me reste la sonde si quelqu’un veut l essayer !

Lors du remontage j en ai aussi profiter pour prendre les mesures du boîtier contacteur du boîtier papillon
La mesure de résistance m a donné infini pour toutes les positions alors que l on doit mesurer 0 ohm entre 2 et 3 au repos (alors que j entends le clic)
Et et 0 ohm entre 1 et 2 avec papillon ouvert au max ; pour l instant je ne touche pas
Mais soit ma mesure ou mon utilisation du voltmètre / ohmmètre est mauvaise ( mais j ai bien 0 ohm quand je touche les deux pattes du voltmètre donc l appareil marche)
Soit mon contacteur est mort. Je viens de m en acheter un sur auxal a 57 euros pour Noel

Et ce nouveau démarreur me direz vous ?

Et bien grosse joie au redémarrage : le démarreur est parti au quart de tour mais
Le voyant manque de liquide s est allumé ( je n avais pas refait le niveau )
L allumage ne fonctionnait pas (je sentais l essence à l échappement donc l essence arrivait

Après avoir contrôlé les différents branchements par principe (la voiture tournait juste avant)
J ai secoué un peu le faisceau côté allumeur et apparemment ça a suffi la voiture est repartie

Après un tour de 20 km via  le bois de Boulogne 1 h ( en cas d incident on n est jamais seul )
J ai pu tester que le démarreur fonctionne

Helas de retour au garage (désolé pour ceux qui ont lu jusque là) ; dans une dernière tentative de redémarrage , rien.
Il redémarre sans pbm comme l ancien au booster (batterie portable)
Je mesure le voltage à l allume cigare 12,2 12,4 c est un peu bas pour une voiture qui vient de faire 20 km
Certes ceux de route allumés

J ai déjà changé l alternateur par le passé par un neuf et j avais retendu la courroie avant de sortir

Je vais essayer de reprendre les tensions de batterie tout au long de ma future sortie et tester à chaque fois le démarreur pour voir

Dimanche 31

Ce soir j ai repris la tension batterie 12,5 v

Pas de démarrage. La tension baisse à 11,5 v lors de l activation à la clé  du démarrage. La pompe pompe. Le démarreur ne bouge pas.

Pas de démarrage lorsque je mets le booster (15,5 mesure en tension)

Avec l ancien démarreur elle démarrait au booster.

Le nouveau démarreur avait pourtant fonctionné plusieurs fois lors des essais sur piste et au test initial sur batterie

Lundi 1

J ai repris la tension batterie. 12.5 v

J ai testé la continuité fils alternateur et + batterie. Ok. Ohmmètre mesure 0

J ai débranché le fil d excitation du démarreur et branché  un fil volant afin de le contacter en direct sur le + de la batterie : contact enclenché à la clé : lorsque je mets le fil d excitation au + le démarreur ne réagit pas.

Dois je conclure que le nouveau démarreur est hs ( après avoir pourtant fonctionne à plusieurs reprises ?

J ai testé le fil d excitation au voltmètre en actionnant la clé ; le voltmètre affiche 12,25 v


Bien sûr merci d avance de vos remarques et conseil
GTI-61
GTI-61
Messages : 14
Date d'inscription : 20/12/2020
Age : 56

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Lun 1 Nov - 19:17
Bonsoir,

Verifier dans un premier temps les connecteurs sur la batterie. Les demonter, les decaper, les graisser et les remonter. Faire la même chose sur le raccordement du câble de masse sur la boite.
Ça m'est arrivé de temps en temps d'avoir tout de correct au niveau de la batterie, mais que la voiture refuse de démarrer. Une fois ça fait, redémarrage nickel.
C'est une première vérification. Si ca ne marche pas, recherche à poursuivre.
avatar
Sommac75
Messages : 10
Date d'inscription : 30/04/2021
Age : 50

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Mar 23 Nov - 0:23

J ai démonté les cosses batterie et les ai passées au papier de verre ; pas de changement mais c est fait

J ai commandé et reçu un nouveau démarreur (entrée de gamme) et également un boîtier contacteur papillon de chez Auxal pour remplacer l actuel qui ne donnait rien aux mesures effectuées à l occasion du démontage.

Première action j ai vérifié les mesures de résistance du contacteur entre ses bornes 1, 2 et 3 respectivement en position ralenti et pleine charge

(Source le site de dethomaso)

Je m apprête à me remettre au démontage collecteur air pour remplacer le démarreur : cette fois ci je purgerai d abord le circuit de refroidissement pour éviter les écoulements liquide refroidissement depuis le plan de raccord de la culasse ( deux trous )

Dans mon esprit c est le démarreur qui a lâché pour une raison inconnue ; pourtant il était neuf.
Mais le fait qu il ne réagisse pas en branchant directement la broche d excitation du démarreur au + directement dans le moteur me fait conclure qu il est hs ;

Je n’ai pas vérifié l écrou de Masse sur la boîte de vitesse ;

Quel est le meilleur traitement pour les masses ? Papier de verre? Wd40 ?
Contenu sponsorisé

Démarreur qui ne fonctionne plus à chaud Empty Re: Démarreur qui ne fonctionne plus à chaud

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum