Forum du 205 GTI Club de France
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Tombola du 40ème anniversaire de la 205 GTI
Pour jouer, cliquez ICI
Derniers sujets
Avril 2024
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
2930     

Calendrier

Twitter
Rechercher
Résultats par :
Recherche avancée
Aller en bas
avatar
pascal69
Messages : 16
Date d'inscription : 01/05/2021
Age : 56

raté à régime stable Empty raté à régime stable

Sam 31 Juil - 8:57
Hello à tous,
sur ma 205 1.9 de 1987, j'ai des ratés à régime stable...

l'allumage est réglé, les bougies, cables, distributeurs sont neufs et j'ai mis du nettoyant.

c'est mieux qu'avant, mais pas encore top (il faut dire que la voiture n'avait pas roulé depuis longtemps avant que je l'achète !)

pensez vous que le changement des injecteurs changerait qqchose ? ....au niveau qualité est-ce idem à ceux d'origine ?

....ou que rouler plus régulièrement devrait suffire ?
j'ai changé également le filtre à essence quand je l'ai acheté, et j'ai du faire 7/800 kms depuis...
Romuald
Romuald
Secrétaire
Messages : 2321
Date d'inscription : 06/11/2020
Age : 45
https://http:/www.205griffe.fr

raté à régime stable Empty Re: raté à régime stable

Sam 31 Juil - 10:18
Salut Pascal,

As-tu testé avec un autre module d'allumage?

_________________
  1. 205 GTI 1L6 - 105cv - AM84 - Blanc Meije
  2. 205 GTi Griffe - 130cv - AM91 - Vert Fluorite
  3. 205 Sacré Numéro Turbo Diesel - 78cv - AM96 - Rouge Vallelunga
  4. 406 coupé 2L HDI - 136cv - 2003 - Gris Thalium
rom58
rom58
Pilote des Sorties
Messages : 3060
Date d'inscription : 27/10/2020
Age : 40

raté à régime stable Empty Re: raté à régime stable

Sam 31 Juil - 20:03
Hello tes sur de ton allumeur et débimettre

_________________
205 gti 1.9 vert sorrento

RESPONSABLE de DEPARTEMENT de la NIEVRE 58
avatar
pascal69
Messages : 16
Date d'inscription : 01/05/2021
Age : 56

raté à régime stable Empty Re: raté à régime stable

Lun 2 Aoû - 9:10
Non je n'ai pas essayé avec un autre élément, le distributeur est neuf, donc je vais laisser tomber, et ca ne me le fait pas tout le temps...c'est comme si c'était encrassé qq part
le papillon de gaz est nettoyé...

je vais rechanger le filtre pour voir (j'en ai un d'avance...)
Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum